[Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Page 1 sur 6 1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Leman Russ le Lun 20 Mai 2013 - 17:52

Ce sujet à pour unique but de vous permettre de remonter les différents problème liés à l'utilisation du forum.

Il vous sera demandé d'être le plus clair possible quand à la nature du problème, afin que nous puissions trouver une solution adéquate.

Les messages n'apportant rien de constructifs seront considérés comme du flood, il est nécessaire que ce sujet reste centré sur les problèmes. Je rappel également que le flood est interdit sur tout le forum.

Nous vous remercions de votre compréhension ainsi que de votre aide.






Leman Russ
Maître de Guerre
Maître de Guerre

Messages : 5837
Age : 46
Localisation : Finistère Sud

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Lun 20 Mai 2013 - 19:11

J'étais collé toute la journée au PC et je n'ai remarqué que ce problème de saut de ligne devenu impossible + l'absence de la barre d'icônes d'édition qui avait disparue pendant une petite demi-heure.

J'ai vu le topic original de Erwin Tulius pendant que tu le doublais et avant que tu ne supprimes l'original: le topic/post de départ n'avait aucun problème de mise en forme; Tullius râlait seulement pour l'interligne légèrement trop grande, mais rien à voir avec le problème d'aujourd'hui...
Maintenant :
- le post de remplacement a perdu la mise en forme qui est toujours visible dans le post suivant en quote... j'avoue que je ne comprend pas où était le problème.
- les posts - réponses que tu as édité n'avaient pas de soucis de mise en forme quand je les consulté (par ex. celui de BlooDrunk) avant que tu ne les supprimes : tout est encore visible dans les quotes.

Quel était le problème exactement ?


Dernière édition par - Ghost of Arkio - le Lun 20 Mai 2013 - 19:33, édité 1 fois

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9568

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Leman Russ le Lun 20 Mai 2013 - 19:21

Un souci du forum actif. Un bug sur les interlignes. Il y a le panneau d’administration mais également un forum d'aide. Tout est de nouveau OP.
Wink





Leman Russ
Maître de Guerre
Maître de Guerre

Messages : 5837
Age : 46
Localisation : Finistère Sud

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Abaddon le Mer 12 Juin 2013 - 17:13

J'ai ça qui apparait dans la partie répondre en bas. question
C'est normal ??



Et quand je cite, j'ai ... ça !! scratch






Dernière édition par Abaddon le Mer 12 Juin 2013 - 17:15, édité 1 fois


“Je suis l'Archi-ennemi, le Destructeur de Mondes. C'est par ma main que le faux Empereur sera déchu."

Abaddon
Primarque
Primarque

Messages : 4418
Age : 52
Localisation : Oeil de la Terreur

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Leman Russ le Mer 12 Juin 2013 - 17:14

Oui. Du nouveau de l'hébergeur.





Leman Russ
Maître de Guerre
Maître de Guerre

Messages : 5837
Age : 46
Localisation : Finistère Sud

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Abaddon le Mer 12 Juin 2013 - 17:15

Ah ! Ok


“Je suis l'Archi-ennemi, le Destructeur de Mondes. C'est par ma main que le faux Empereur sera déchu."

Abaddon
Primarque
Primarque

Messages : 4418
Age : 52
Localisation : Oeil de la Terreur

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par BlooDrunk le Mer 12 Juin 2013 - 17:54

Tout changement est perturbant quand on a nos habitudes... j'ai du mal aussi, pas pratique... Mad



BlooDrunk
Modérateur
Modérateur

Messages : 6980
Age : 34
Localisation : Ariggata

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Mer 12 Juin 2013 - 18:02

J'ai l'impression de taper au milieu d'une lampe de bronzage.. 
Il faudra leur dire de donner des alternatives pour la couleur en BG ,
Pareil avec les icônes, même avec mon casque MKVII, il me faut des zooms.

Cette obsession du blanc..

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9568

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Leman Russ le Mer 12 Juin 2013 - 18:05

Vous pouvez faire une pétition. Razz





Leman Russ
Maître de Guerre
Maître de Guerre

Messages : 5837
Age : 46
Localisation : Finistère Sud

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Varney le Mer 12 Juin 2013 - 19:26

En effet, c'est bizarre. Vous ne pouvez pas personnaliser ça dans le panneau d'administration?



Varney
Primarque
Primarque

Messages : 3291
Age : 26
Localisation : Belgique

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par uther33 le Mer 12 Juin 2013 - 19:27

Varney a écrit:En effet, c'est bizarre. Vous ne pouvez pas personnaliser ça dans le panneau d'administration?

Je n'ai pas regardé Shocked ..


Haut Connétable Uther - Pour les Black Librarians ! Pour le Forum !



Ce sont les vainqueurs qui écrivent l'histoire

uther33
Maître de Guerre
Maître de Guerre

Messages : 5674
Age : 46
Localisation : Guyenne

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Mer 12 Juin 2013 - 19:37

je commence à gouter les avantages:
+ aperçu général + rapide sur les émoticônes
+ choix de couleurs plus étendu
+ tout le bbcode (ou presque) est invisible quand vous tapez; un "word" like
+ le poiler en accès direct plutôt que dans la liste
+ plus de polices de caractères
+ l'insertion de lien = directement au curseur et non à la fin comme avant

par contre:
- l'insertion de liens /images ne permet plus de garder la fenêtre popup en cliquant dans le post
- un blanc qui brûle les yeux..


Dernière édition par - Ghost of Arkio - le Mer 12 Juin 2013 - 19:41, édité 1 fois

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9568

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Leman Russ le Mer 12 Juin 2013 - 19:39

Je suis comme vous, je découvre et Ghost est dans le vrai. La couleur est moche mais il y a des avantages dans la nouvelle mouture.





Leman Russ
Maître de Guerre
Maître de Guerre

Messages : 5837
Age : 46
Localisation : Finistère Sud

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Emperor le Jeu 13 Juin 2013 - 9:22

Aha bande de sales Gollum, ça y est un peu de blanc et tout le monde se débine ^^

Moi ça me gêne pas trop ce Black and White Librarium© 

Et au pire, baissez votre contraste. Smile





Emperor
Primarque
Primarque

Messages : 3710

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par uther33 le Dim 16 Juin 2013 - 19:11

Bon, j'ai un petit soucis avec les copier/coller venant de word et plus particulièrement avec la couleur .. La nouvelle interface comprends que c'est du noir et en prévisualisation, ben !!! elle affiche du noir donc on ne voit plus le texte ...

J'ai bien perdu 20 minutes pour faire des petits bidoullages et arranger le schlimblick ... Quelqu'un à une solution ??


Haut Connétable Uther - Pour les Black Librarians ! Pour le Forum !



Ce sont les vainqueurs qui écrivent l'histoire

uther33
Maître de Guerre
Maître de Guerre

Messages : 5674
Age : 46
Localisation : Guyenne

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Dim 16 Juin 2013 - 19:17

Pourquoi utilises-tu word?

le bb code et les balises word font des rejets; certains posts ne peuvent même pas être enregistrés dans un fichier .txt à cause de ces incompatibilités.

Mon conseil: bosser directement dans le forum, ou ne pas mettre de formatage dans word avant le copier/coller. (couleur, gras, italique, taille)

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9568

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par BlooDrunk le Dim 16 Juin 2013 - 21:04

ça foire à plein gaz leur nouvelle fenêtre de postages colere, j'ai moi aussi de gros problèmes avec les couleurs (sans forcément copier/coller de word ou autre), avec les citations, avec les typos, avec les liens, avec la fonction édition etc...

Vivement qu'ils nous dé-bug tout ça, car là en l'état:

mur



BlooDrunk
Modérateur
Modérateur

Messages : 6980
Age : 34
Localisation : Ariggata

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Lun 17 Juin 2013 - 6:14

Rooooh! mon ptit candy! Very Happy

Je conseille à tout le monde de se servir du bouton, le dernier à droite de la liste en mode EDITION,
-> qui permet d'annuler le mode de prévisualisation automatique.

là : -->



Dernière édition par - Ghost of Arkio - le Lun 17 Juin 2013 - 18:41, édité 1 fois

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9568

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Abaddon le Lun 17 Juin 2013 - 11:08

Le problème des couleurs est le même sur Open et je rejoints M. Coffe dans ses propos.

Je vais passer en mode Modo, comme ça ce sera réglé.

La preuve, je viens de mettre du rouge et en tapant la suite, il me laisse le rouge, je remets du noir et ... c'est gris, si je le mets en blanc ...

Je ne le vois plus !!

Vive Jean Pierre.


“Je suis l'Archi-ennemi, le Destructeur de Mondes. C'est par ma main que le faux Empereur sera déchu."

Abaddon
Primarque
Primarque

Messages : 4418
Age : 52
Localisation : Oeil de la Terreur

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Jeu 20 Juin 2013 - 21:57

j'ai vu réapparaître brièvement l'icône d'insertion de vidéos Dailymotion:
- est-ce qu'elle ne fonctionne toujours pas?

Avec l'augmentation de la censure chez utube, daily a parfois beaucoup + de choix.

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9568

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par BlooDrunk le Jeu 29 Aoû 2013 - 19:16

Gros problèmes d'affichages sur le forum pour ma part!!! affraid 



Quelqu'un d'autre à le même souci ce soir?



BlooDrunk
Modérateur
Modérateur

Messages : 6980
Age : 34
Localisation : Ariggata

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par uther33 le Jeu 29 Aoû 2013 - 20:05

J'ai eu le même soucis . Je viens d'ouvrir une nouvelle fenêtre et tout semble redevenu ok ...


Haut Connétable Uther - Pour les Black Librarians ! Pour le Forum !



Ce sont les vainqueurs qui écrivent l'histoire

uther33
Maître de Guerre
Maître de Guerre

Messages : 5674
Age : 46
Localisation : Guyenne

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par BlooDrunk le Jeu 29 Aoû 2013 - 20:07

Ok je vais tester quelques truc, nettoyage & redémarrage pour voir!



BlooDrunk
Modérateur
Modérateur

Messages : 6980
Age : 34
Localisation : Ariggata

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par uther33 le Jeu 29 Aoû 2013 - 20:10

Ah non !!!! re-bug. Il s'est produit après avoir validé un message ....


Haut Connétable Uther - Pour les Black Librarians ! Pour le Forum !



Ce sont les vainqueurs qui écrivent l'histoire

uther33
Maître de Guerre
Maître de Guerre

Messages : 5674
Age : 46
Localisation : Guyenne

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par BlooDrunk le Jeu 29 Aoû 2013 - 20:32

Oui... pale 

Donc c'est surement le forum/hébergeur qui foire... Espérons que ça ne dure pas trop lontemps...



BlooDrunk
Modérateur
Modérateur

Messages : 6980
Age : 34
Localisation : Ariggata

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Contenu sponsorisé Aujourd'hui à 22:15


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 6 1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum