[Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par BlooDrunk le Lun 1 Sep 2014 - 10:45

Nan c'est nous le staff qui la mettons en place!

Peut être un problème avec l'hébergeur de l'image, ou de la maintenance chez l'hébergeur du forum... Seul Uther pourra nous le dire.


Les Enfants du Vide.
Nous les entendons dans nos rêves. Nous les sentons dans notre sang.
Ils nous appellent... Et nous leurs répondrons!
La dernière heure approche... Le Jour du Jugement arrive...
Nul ne survivra à notre Ascension.

BlooDrunk
Modérateur
Modérateur

Messages : 6966
Age : 34
Localisation : Ghosar Quintus

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Lun 1 Sep 2014 - 10:47

heu.. pour moi aucun changement/interruption depuis ce matin.. scratch

Vous avez dégazé vos navigateurs web, fichiers tmp, vos registres?

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9535

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par uther33 le Lun 1 Sep 2014 - 11:01

BlooDrunk a écrit:Nan c'est nous le staff qui la mettons en place!

Peut être un problème avec l'hébergeur de l'image, ou de la maintenance chez l'hébergeur du forum... Seul Uther pourra nous le dire.

Oui même soucis tout noir (quand on valide le message) puis est redevenu visible pour moi .. À mon avis un problème temporaire avec l'hébergeur d'image avec forumactif plutôt . Nous surveillons Suspect


Haut Connétable Uther - Pour les Black Librarians ! Pour le Forum !



Ce sont les vainqueurs qui écrivent l'histoire

uther33
Maître de Guerre
Maître de Guerre

Messages : 5674
Age : 46
Localisation : Guyenne

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par BlooDrunk le Lun 1 Sep 2014 - 11:15

ça doit venir du forum après nettoyage pas d'améliorations...

pire le forum "mouline" quand je poste, mon message est bien enregistré mais ne s'affiche pas, je suis obligé de revenir dans l'affichage global pour le voir...

Je pense que ça viens de l'hébergeur du forum, quelqu'un doit avoir les mains sous le capot^^
Provisoire donc (espérons).


Les Enfants du Vide.
Nous les entendons dans nos rêves. Nous les sentons dans notre sang.
Ils nous appellent... Et nous leurs répondrons!
La dernière heure approche... Le Jour du Jugement arrive...
Nul ne survivra à notre Ascension.

BlooDrunk
Modérateur
Modérateur

Messages : 6966
Age : 34
Localisation : Ghosar Quintus

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Lun 1 Sep 2014 - 12:21

Pareil: aucun ralentissement de mon côté depuis ce matin..

Ce serait pas lié plutôt à l'infrastructure? (par où passent vos connexions)
Où alors l'hébergeur est passé sur un serveur allemand Very Happy

EDIT: ha.. ok, ça mouline un peu maintenant pour moi aussi (mais après que le message s'affiche "posté")

C'est l'hébergeur !

Spoiler:

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9535

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par PetitPierre le Lun 1 Sep 2014 - 12:56

Pareil ici.
Plus de bananière et je ne peux voir aucune image. J'ai un petit icone de comme quoi ya bien une image, mais à peut pas cliquer ... Ca charge pas.

Et ca rame pas mal.


_______________________________________________
Le progrès technique est comme une hache qu'on aurait mis dans les mains d'un psychopathe.
- Albert Einstein -

- la Forge Tranquille, c'est sur ma page pour voir MON TRAVAIL
- Ou une compile DANS CE PDF

PetitPierre
Premier Capitaine
Premier Capitaine

Messages : 1656
Age : 32
Localisation : Angers

https://www.facebook.com/laforgetranquille/photos/?tab=albums

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par BlooDrunk le Lun 1 Sep 2014 - 14:22

Tout semble être rentré dans l'ordre. (surement une maintenance/bidouillage de techno-adepte)


Les Enfants du Vide.
Nous les entendons dans nos rêves. Nous les sentons dans notre sang.
Ils nous appellent... Et nous leurs répondrons!
La dernière heure approche... Le Jour du Jugement arrive...
Nul ne survivra à notre Ascension.

BlooDrunk
Modérateur
Modérateur

Messages : 6966
Age : 34
Localisation : Ghosar Quintus

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Abaddon le Lun 1 Sep 2014 - 14:23

Le problème semble être réglé, j'ai retrouvé la bannière.



“Je suis l'Archi-ennemi, le Destructeur de Mondes. C'est par ma main que le faux Empereur sera déchu."

Abaddon
Primarque
Primarque

Messages : 4418
Age : 52
Localisation : Oeil de la Terreur

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Lun 1 Sep 2014 - 14:45

Yes, l'hébergeur d'images fonctionne de nouveau et les posts fusent.


- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9535

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par PetitPierre le Lun 1 Sep 2014 - 15:24

Ouai, j'ai accès à vos belles peintures !!! Merci au dieu-machine !!!


_______________________________________________
Le progrès technique est comme une hache qu'on aurait mis dans les mains d'un psychopathe.
- Albert Einstein -

- la Forge Tranquille, c'est sur ma page pour voir MON TRAVAIL
- Ou une compile DANS CE PDF

PetitPierre
Premier Capitaine
Premier Capitaine

Messages : 1656
Age : 32
Localisation : Angers

https://www.facebook.com/laforgetranquille/photos/?tab=albums

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Lun 1 Sep 2014 - 15:40

Oui, et ben moi j'arrive toujours pas à uploader 2 malheureuses photos en contre jour.. mecontent

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9535

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Mar 30 Sep 2014 - 13:52

Vous avez du pour certains vous rendre compte de ralentissements et problèmes de connexion, voir de la mise offline momentanée du forum.

La cause = notre hébergeur effectue une migration de ses données pour augmenter la rapidité des requêtes. Voir l'annonce faite aujourd'hui et achevée depuis 14h:

forum des forums actif: maintenance 30/09

N'hésitez pas à nous prevenir de tout autre problème qui surviendrait.

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9535

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Abaddon le Mer 1 Oct 2014 - 13:42

Je n'ai plus de tiroir sous la bannière, mais une collection d'images dans toute la hauteur.

J'ai supprimé les cookies et autres, mais rien n'a changé.



“Je suis l'Archi-ennemi, le Destructeur de Mondes. C'est par ma main que le faux Empereur sera déchu."

Abaddon
Primarque
Primarque

Messages : 4418
Age : 52
Localisation : Oeil de la Terreur

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Mer 1 Oct 2014 - 13:45

Je n'ai aucun problème de mon côté,
quel que soit le navigateur,
avec/ou sans mes extensions comme addblock.

Tu as essayé avec tous les navigateurs? vérifié toutes tes MAJ? (flash, java)

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9535

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Abaddon le Mer 1 Oct 2014 - 14:12

IE et Firefox et tout est à jour.


“Je suis l'Archi-ennemi, le Destructeur de Mondes. C'est par ma main que le faux Empereur sera déchu."

Abaddon
Primarque
Primarque

Messages : 4418
Age : 52
Localisation : Oeil de la Terreur

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Mer 1 Oct 2014 - 14:14

Même la carte graphique? parfois mêmes les dernières MAJ AMD /NVIDIA officielles entraînent de gros problèmes.

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9535

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Abaddon le Mer 1 Oct 2014 - 15:46

Je ne l'avais pas eu la dernière fois, mais quand j'ouvre >> tout se chevauche.

C'est le bug de Varney.



“Je suis l'Archi-ennemi, le Destructeur de Mondes. C'est par ma main que le faux Empereur sera déchu."

Abaddon
Primarque
Primarque

Messages : 4418
Age : 52
Localisation : Oeil de la Terreur

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Mortarion le Mer 1 Oct 2014 - 16:25

Perso, les images de profil et les icônes du forum dans les signatures ont du mal chez moi.

Mortarion
Primarque
Primarque

Messages : 4401
Age : 27

http://Mars-Omnissiah.forumactif.org

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par BlooDrunk le Mer 1 Oct 2014 - 17:23

Aucun prob chez moi...


Les Enfants du Vide.
Nous les entendons dans nos rêves. Nous les sentons dans notre sang.
Ils nous appellent... Et nous leurs répondrons!
La dernière heure approche... Le Jour du Jugement arrive...
Nul ne survivra à notre Ascension.

BlooDrunk
Modérateur
Modérateur

Messages : 6966
Age : 34
Localisation : Ghosar Quintus

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Varney le Mer 1 Oct 2014 - 19:08

Si tu parles du bug de quand j'avais les médailles qui se chevauchaient sur le message, c'était parce que j'utilisais internet explorer qui n'étais pas à jour.
Si ton navigateur est à jour c'est encore autre chose.



Varney
Primarque
Primarque

Messages : 3290
Age : 26
Localisation : Belgique

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par - Ghost of Arkio - le Mer 1 Oct 2014 - 19:27

Je pense aussi;

Aucun problème avec le dernier IE 11.0.9 /aucune extension addons:
Spoiler:



Un fait exprès que ce soit vous 2 abaddon et mortarion qui soient touchés en même temps ;
- soit essayez avec un autre PC
- soit essayez ensemble de trouver ce que vous avez en commun (versions de navigateur, hardware, logiciels illégaux, etc.)
- un différence inscrit/non-inscrit?

Désolé de pas pouvoir faire plus.

- Ghost of Arkio -
Modérateur
Modérateur

Messages : 9535

http://wh40k-fr.lexicanum.com/wiki/Accueil

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Mortarion le Mer 1 Oct 2014 - 19:33

Suis sur Android lol.

Nan mais les images et les icônes c'est réglé chez moi, sûrement un bug temporaire.

Mortarion
Primarque
Primarque

Messages : 4401
Age : 27

http://Mars-Omnissiah.forumactif.org

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Eloniel Castana le Mer 1 Oct 2014 - 19:45

Sur Android avec mozilla et Opera j'ai jamais eut de problème avec la version "classique" du forum, la version mobile étant inutile.

Eloniel Castana
Premier Capitaine
Premier Capitaine

Messages : 1597
Age : 22

http://eloniel.deviantart.com/gallery/

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Mortarion le Mer 1 Oct 2014 - 20:17

Non là j'utilise le navigateur intégré, il est plus rapide et moins lourd que les autres.

Opéra Mini charge les pages quand il veut et Chrome est trop lent. À la limite je m'en fous des images de profil lol

Mortarion
Primarque
Primarque

Messages : 4401
Age : 27

http://Mars-Omnissiah.forumactif.org

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Eloniel Castana le Mer 1 Oct 2014 - 20:22

Celui intégré c'est pas chrome ? Mozilla est bien mais le problème c'est que contrairement à opéra il recharge la page dès que tu fais autre chose, donc je vous dis pas comment tu t'arraches les cheveux quand tu as écris un long post et qu'on t'appelle avant que tu l'ai posté...

Eloniel Castana
Premier Capitaine
Premier Capitaine

Messages : 1597
Age : 22

http://eloniel.deviantart.com/gallery/

Revenir en haut Aller en bas

Re: [Questions/Réponses] Problèmes techniques rencontrés sur le forum Version 2 :

Message par Contenu sponsorisé Aujourd'hui à 7:46


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum